23
2020
03

guns5.1-环境配置Error:Module not specified

这里用的是guns5.1,自己添加了对db2的支持后的版本。

配置好本地maven库之后,启动报错Error:Module not specified

图片.png

图片.png

原来是没有选择module

图片.png

选中guns5.1后,就可以启动了。图片.png

« 上一篇 下一篇 »

发表评论:

◎欢迎参与讨论,请在这里发表您的看法、交流您的观点。